One thought on “WMcoin-qt and daemon for Ubuntu 12.04 i386 deb”

  1. Dependency problem causes the configuration work cannot continue…
    wmcoin depends on libqtgui4
    wmcoin depends on libdb5.1++.
    wmcoin depends on libffi6.
    wmcoin depends on libminiupnpc8.
    wmcoin depends on libssl1.0.0
    wmcoin depends on libboost-system1.48.0.
    wmcoin depends on libboost-filesystem1.48.0.
    wmcoin depends on libboost-program-options1.48.0.
    wmcoin depends on libboost-thread1.48.0.
    wmcoin depends on libqrencode3.

    dpkg:deal with the packs of wmcoin(–install) met error
    Dependency is not configured

Leave a Reply

Your email address will not be published. Required fields are marked *